
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" >
<head>
<!-- <script type="text/javascript" src="/templates/shaper_neo/js/video.js"></script> -->
		<link rel="stylesheet" href="/templates/shaper_neo/css/video.css">
		 
		 
       
		
		<base href="http://www.thenewamerican.com/usnews/politics/item/25190-trump-s-first-100-days" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Donald Trump, president, 100 days" />
	<meta property="og:url" content="http://www.thenewamerican.com/usnews/politics/item/25190-trump-s-first-100-days" />
	<meta property="og:title" content="Trump's First 100 Days" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://www.thenewamerican.com/media/k2/items/cache/dd35613db0234fd86502d4b4fbeda297_XL.jpg" />
	<meta name="image" content="http://www.thenewamerican.com/media/k2/items/cache/dd35613db0234fd86502d4b4fbeda297_XL.jpg" />
	<meta property="og:description" content="How much will President Trump be able to accomplish during his first 100 days, and how will his accomplishments compare to his promises? To shed light on these questions, we survey Trump’s executive orders and other actions as president in the following chronology, updated daily." />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<title>Trump's First 100 Days</title>
	<link href="/media/k2/assets/css/magnific-popup.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/media/k2/assets/css/k2.fonts.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_neo/css/k2.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/media/modals/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/general.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/helix/css/media_queries.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_neo/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_neo/css/joomla.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_neo/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_neo/css/modules.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_neo/css/typography.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_neo/css/css3.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_neo/css/styles/style1.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_neo/css/menu.css" rel="stylesheet" type="text/css" />
	<link href="http://fonts.googleapis.com/css?family=Yanone+Kaffeesatz:light" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/chosen.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_finder/css/finder.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
.sp-wrap {width: 1080px;}
		#sp-leftcol {width: 0px}
		#sp-rightcol { width: 340px}
		#sp-maincol {width:740px}#inner_content {width: 740px;}
		#sp-inset1 {width: 0px}#sp-inset2 { width: 0px}h2,h3,h2.itemTitle,h3.catItemTitle,.itemListSubCategories h3,.subCategory h2,.itemCommentsCounter { font-family: 'Yanone Kaffeesatz', 'Helvetica', arial, serif; }
	</style>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js" type="text/javascript"></script>
	<script src="/plugins/system/jqueryeasy/jquerynoconflict.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	
	
	
	<script src="/media/k2/assets/js/jquery.magnific-popup.min.js?v2.7.1" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/modals/js/jquery.touchSwipe.min.js" type="text/javascript"></script>
	<script src="/media/modals/js/jquery.colorbox-min.js" type="text/javascript"></script>
	<script src="/media/modals/js/script.min.js?v=8.2.2" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/menu.js" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/equalheight.js" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/totop.js" type="text/javascript"></script>
	<script src="/media/jui/js/chosen.jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script type="text/javascript">
;
var modals_class = 'modal_link'; var modals_defaults = { opacity: '0.8',maxWidth: '95%',maxHeight: '95%',current: '{current} / {total}',previous: 'previous',next: 'next',close: 'close',xhrError: 'This content failed to load.',imgError: 'This image failed to load.' };
function fixHeight_sp_bottom () {
					var equalizer_sp_bottom = new Equalizer(".sp-bottom1 > div > div,.sp-bottom2 > div > div,.sp-bottom4 > div > div").equalize("height");
				}
				window.addEvent ("load", function () {
					fixHeight_sp_bottom.delay (300);
				});
				window.addEvent ("resize", function () {
					fixHeight_sp_bottom();
				});
		jQuery(document).ready(function (){
			jQuery('.advancedSelect').chosen({"disable_search_threshold":10,"search_contains":true,"allow_single_deselect":true,"placeholder_text_multiple":"Type or select some options","placeholder_text_single":"Select an option","no_results_text":"No results match"});
		});
	jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
jQuery(document).ready(function() {
	var value, searchword = jQuery('#mod-finder-searchword957');

		// Get the current value.
		value = searchword.val();

		// If the current value equals the default value, clear it.
		searchword.on('focus', function ()
		{
			var el = jQuery(this);

			if (el.val() === 'Search ...')
			{
				el.val('');
			}
		});

		// If the current value is empty, set the previous value.
		searchword.on('blur', function ()
		{
			var el = jQuery(this);

			if (!el.val())
			{
				el.val(value);
			}
		});

		jQuery('#mod-finder-searchform957').on('submit', function (e)
		{
			e.stopPropagation();
			var advanced = jQuery('#mod-finder-advanced957');

			// Disable select boxes with no value selected.
			if (advanced.length)
			{
				advanced.find('select').each(function (index, el)
				{
					var el = jQuery(el);

					if (!el.val())
					{
						el.attr('disabled', 'disabled');
					}
				});
			}
		});});
	</script>
	<link href="/component/obrss/rss" rel="alternate" type="application/rss+xml" title="rss" />
<link href="/templates/shaper_neo/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />	
<meta http-equiv="cache-control" content="max-age=0">
<meta http-equiv="cache-control" content="no-cache">
<meta http-equiv="expires" content="-1">
<meta http-equiv="expires" content="Tue, 01 Jan 1980 11:00:00 GMT">
<meta http-equiv="pragma" content="no-cache">


<script>
var disable_comments = false;
</script>

</head>

<body class="bg">
	
	<div id="top-bar" class="clearfix">
		<div class="sp-wrap">
			<div id="sp-top-menu" class="clearfix"><div class="sp-inner clearfix">


<script>
jQuery(document).ready(function($) {
    $("#videoads").delay(10000).fadeOut("slow");
   
});
</script>

<div class="custom"  >
	<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://69.167.176.82/~adserve/www/delivery/...'
  * to
  *   'https://69.167.176.82/~adserve/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://69.167.176.82/~adserve/www/delivery/ajs.php':'http://69.167.176.82/~adserve/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=9");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://69.167.176.82/~adserve/www/delivery/ck.php?n=a9ac8c8c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://69.167.176.82/~adserve/www/delivery/avw.php?zoneid=9&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9ac8c8c' border='0' alt='' /></a></noscript>
</div>
</div></div>	
			

	
             			
		</div>	
	</div>
	
	<div id="header" class="clearfix">
		<div class="sp-wrap clearfix">
		    
			<div id="sp-banner" class="clearfix"><div class="sp-inner clearfix">

<div class="customNletter"  >
	<a href="/top-daily-headlines" target="_blank"><img src="/../images/NewsLetter/TNA-NLsignup.gif" alt="Top Daily Headlines Sign up" /></a></div>
</div></div>	
			<div id="sp-Donate" class="clearfix"><div class="sp-inner clearfix">
<form id="mod-finder-searchform957" action="/search?f=1" method="get" class="form-search">
	<div class="finder">
		<label for="mod-finder-searchword957" class="finder">Search</label><input type="text" name="q" id="mod-finder-searchword957" class="search-query input-medium" size="25" value="" placeholder="Search ..."/>
						<input type="hidden" name="f" value="1" />	</div>
</form>
</div></div>				<a id="logo" style="width:400px;height:144px" href="/" title="The New American"></a>
<div class="clr"></div><div id="hornav" class="clearfix"><ul class="sp-menu level-0"><li class="menu-item first"><a href="/" class="menu-item first" ><span class="menu"><span class="menu-title">Home</span></span></a></li><li class="menu-item active parent"><a href="/usnews" class="menu-item active parent" ><span class="menu"><span class="menu-title">U.S. News</span></span></a><div class="submenu"><div class="submenu-wrap"><div class="menu-tl"><div class="menu-tr"><div class="menu-tm"></div></div></div><div class="menu-l"><div class="menu-r"><div class="submenu-inner clearfix" style="width: 200px;"><div class="megacol col1 first" style="width: 200px;"><ul class="sp-menu level-1"><li class="menu-item active first"><a href="/usnews/politics" class="menu-item active first" ><span class="menu"><span class="menu-title">Politics</span></span></a></li><li class="menu-item"><a href="/usnews/immigration" class="menu-item" ><span class="menu"><span class="menu-title">Immigration</span></span></a></li><li class="menu-item"><a href="/usnews/constitution" class="menu-item" ><span class="menu"><span class="menu-title">Constitution</span></span></a></li><li class="menu-item"><a href="/usnews/congress" class="menu-item" ><span class="menu"><span class="menu-title">Congress</span></span></a></li><li class="menu-item"><a href="/usnews/crime" class="menu-item" ><span class="menu"><span class="menu-title">Crime</span></span></a></li><li class="menu-item"><a href="/usnews/health-care" class="menu-item" ><span class="menu"><span class="menu-title">Healthcare</span></span></a></li><li class="menu-item last"><a href="/usnews/foreign-policy" class="menu-item last" ><span class="menu"><span class="menu-title">Foreign Policy</span></span></a></li></ul></div></div></div></div><div class="menu-bl"><div class="menu-br"><div class="menu-bm"></div></div></div></div></div></li><li class="menu-item parent"><a href="/world-news" class="menu-item parent" ><span class="menu"><span class="menu-title">World News</span></span></a><div class="submenu"><div class="submenu-wrap"><div class="menu-tl"><div class="menu-tr"><div class="menu-tm"></div></div></div><div class="menu-l"><div class="menu-r"><div class="submenu-inner clearfix" style="width: 200px;"><div class="megacol col1 first" style="width: 200px;"><ul class="sp-menu level-1"><li class="menu-item first"><a href="/world-news/europe" class="menu-item first" ><span class="menu"><span class="menu-title">Europe</span></span></a></li><li class="menu-item"><a href="/world-news/north-america" class="menu-item" ><span class="menu"><span class="menu-title">North America</span></span></a></li><li class="menu-item"><a href="/world-news/asia" class="menu-item" ><span class="menu"><span class="menu-title">Asia</span></span></a></li><li class="menu-item"><a href="/world-news/africa" class="menu-item" ><span class="menu"><span class="menu-title">Africa</span></span></a></li><li class="menu-item"><a href="/world-news/australia" class="menu-item" ><span class="menu"><span class="menu-title">Australia</span></span></a></li><li class="menu-item last"><a href="/world-news/south-america" class="menu-item last" ><span class="menu"><span class="menu-title">South America</span></span></a></li></ul></div></div></div></div><div class="menu-bl"><div class="menu-br"><div class="menu-bm"></div></div></div></div></div></li><li class="menu-item parent"><a href="/economy" class="menu-item parent" ><span class="menu"><span class="menu-title">Economy</span></span></a><div class="submenu"><div class="submenu-wrap"><div class="menu-tl"><div class="menu-tr"><div class="menu-tm"></div></div></div><div class="menu-l"><div class="menu-r"><div class="submenu-inner clearfix" style="width: 200px;"><div class="megacol col1 first" style="width: 200px;"><ul class="sp-menu level-1"><li class="menu-item first"><a href="/economy/commentary" class="menu-item first" ><span class="menu"><span class="menu-title">Commentary</span></span></a></li><li class="menu-item"><a href="/economy/markets" class="menu-item" ><span class="menu"><span class="menu-title">Markets</span></span></a></li><li class="menu-item"><a href="/economy/sectors" class="menu-item" ><span class="menu"><span class="menu-title">Sectors</span></span></a></li><li class="menu-item last"><a href="/economy/economics" class="menu-item last" ><span class="menu"><span class="menu-title">Economics</span></span></a></li></ul></div></div></div></div><div class="menu-bl"><div class="menu-br"><div class="menu-bm"></div></div></div></div></div></li><li class="menu-item parent"><a href="/tech" class="menu-item parent" ><span class="menu"><span class="menu-title">Sci/Tech</span></span></a><div class="submenu"><div class="submenu-wrap"><div class="menu-tl"><div class="menu-tr"><div class="menu-tm"></div></div></div><div class="menu-l"><div class="menu-r"><div class="submenu-inner clearfix" style="width: 200px;"><div class="megacol col1 first" style="width: 200px;"><ul class="sp-menu level-1"><li class="menu-item first"><a href="/tech/energy" class="menu-item first" ><span class="menu"><span class="menu-title">Energy</span></span></a></li><li class="menu-item"><a href="/tech/environment" class="menu-item" ><span class="menu"><span class="menu-title">Environment</span></span></a></li><li class="menu-item"><a href="/tech/computers" class="menu-item" ><span class="menu"><span class="menu-title">Computers</span></span></a></li><li class="menu-item last"><a href="/tech/space" class="menu-item last" ><span class="menu"><span class="menu-title">Space</span></span></a></li></ul></div></div></div></div><div class="menu-bl"><div class="menu-br"><div class="menu-bm"></div></div></div></div></div></li><li class="menu-item parent"><a href="/culture" class="menu-item parent" ><span class="menu"><span class="menu-title">Culture</span></span></a><div class="submenu"><div class="submenu-wrap"><div class="menu-tl"><div class="menu-tr"><div class="menu-tm"></div></div></div><div class="menu-l"><div class="menu-r"><div class="submenu-inner clearfix" style="width: 200px;"><div class="megacol col1 first" style="width: 200px;"><ul class="sp-menu level-1"><li class="menu-item first"><a href="/culture/faith-and-morals" class="menu-item first" ><span class="menu"><span class="menu-title">Faith and Morals</span></span></a></li><li class="menu-item"><a href="/culture/family" class="menu-item" ><span class="menu"><span class="menu-title">Family</span></span></a></li><li class="menu-item"><a href="/culture/education" class="menu-item" ><span class="menu"><span class="menu-title">Education</span></span></a></li><li class="menu-item"><a href="/culture/biography" class="menu-item" ><span class="menu"><span class="menu-title">Biography</span></span></a></li><li class="menu-item last"><a href="/culture/history" class="menu-item last" ><span class="menu"><span class="menu-title">History</span></span></a></li></ul></div></div></div></div><div class="menu-bl"><div class="menu-br"><div class="menu-bm"></div></div></div></div></div></li><li class="menu-item parent"><a href="/reviews" class="menu-item parent" ><span class="menu"><span class="menu-title">Opinion/Reviews</span></span></a><div class="submenu"><div class="submenu-wrap"><div class="menu-tl"><div class="menu-tr"><div class="menu-tm"></div></div></div><div class="menu-l"><div class="menu-r"><div class="submenu-inner clearfix" style="width: 200px;"><div class="megacol col1 first" style="width: 200px;"><ul class="sp-menu level-1"><li class="menu-item first"><a href="/reviews/movies" class="menu-item first" ><span class="menu"><span class="menu-title">Movies</span></span></a></li><li class="menu-item"><a href="/reviews/books" class="menu-item" ><span class="menu"><span class="menu-title">Books</span></span></a></li><li class="menu-item"><a href="/reviews/opinion" class="menu-item" ><span class="menu"><span class="menu-title">Opinion</span></span></a></li><li class="menu-item last"><a href="/reviews/american-principles" class="menu-item last" ><span class="menu"><span class="menu-title">American Principles</span></span></a></li></ul></div></div></div></div><div class="menu-bl"><div class="menu-br"><div class="menu-bm"></div></div></div></div></div></li><li class="menu-item"><a href="/freedom-index" class="menu-item" ><span class="menu"><span class="menu-title">Freedom Index</span></span></a></li><li class="menu-item"><a href="https://www.jbs.org/shop-tna/subscriptions/" class="menu-item" ><span class="menu"><span class="menu-title">Subscribe</span></span></a></li><li class="menu-item"><a href="https://www.jbs.org/store/shoptna/donation" class="menu-item" ><span class="menu"><span class="menu-title">Donate</span></span></a></li><li class="menu-item last"><a href="http://www.thenewamerican.com/tech/computers/itemlist/user/15475-tnavideo" class="menu-item last" ><span class="menu"><span class="menu-title">Videos</span></span></a></li></ul></div><script type="text/javascript">
//<![CDATA[
	window.addEvent('domready',function(){
				var	limits = $(document.body);
		items_v = [], items_h = [];

		$$('div.submenu').each(function (el) {
			if (el.getParent().getParent().hasClass('level-0')) {
				items_v.push(el);
			} else {
				items_h.push(el);
			}
		});

		new SPMenu(items_v, {
			direction: 'LTR',
			bound: limits,
			fxOptions: {
				transition: Fx.Transitions.linear,
				duration: 300			},
			animation: 'slidefade',
			mode: 'vertical',
			offset:{x:5, y: 0}
		});

		new SPMenu(items_h, {
			direction: 'LTR',
			bound: limits,
			fxOptions: {
				transition: Fx.Transitions.linear,
				duration: 300			},
			animation: 'slidefade',
			mode: 'horizontal',
			offset: {x: -20, y: 5}
		});
	});
//]]>
</script>			 
		</div>	
	</div>	
	 
	<div class="main-bg clearfix">	
		<div class="sp-wrap clearfix">
		     
						                     
			<div class="clearfix">
				<div id="sp-maincol" class="clearfix">
		<div class="clr"></div>
		<div id="inner_content" class="clearfix"> <!--Component Area-->
							<div class="sp-content-inner clearfix">
					
				<div id="system-message-container">
	</div>

				

<script>
jQuery(document).ready(function($) {
    $("#videoads").delay(10000).fadeOut("slow");
   
});
</script>


<script>
jQuery(document).ready(function($) {
    $("#videoads").delay(10000).fadeOut("slow");
   
});
</script>
<!-- Start K2 Item Layout -->
<span id="startOfPageId25190"></span>

<div id="k2Container" class="itemView itemIsFeatured">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

				<!-- Date created -->
		<span class="itemDateCreated">
			Monday, 23 January 2017		</span>
		
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	Trump&#039;s First 100 Days
	  	
	  </h2>
	  
				<!-- Item Author -->
		<span class="itemAuthor">
			Written by&nbsp;
						The staff of The New American					</span>
		
  </div>
<br>
      		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">
				Tweet			</a>
			<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		</div>
		
    
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script type="text/javascript">
				(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
				<div class="fb-share-button" data-href="#" data-send="false" data-type="button"></div>	
			<div class="fb-like" data-send="false" data-width="200" data-show-faces="false" data-layout="button_count"></div>
		
		</div>
		
				<!-- Google +1 Button -->
		<!--<div class="itemGooglePlusOneButton">
			<g:plusone annotation="inline" width="120"></g:plusone>
			<script type="text/javascript">
			  (function() {
			  	window.___gcfg = {lang: 'en'}; // Define button default language here
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</div>-->
		  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
		<ul>
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">font size</span>
				<a href="#" id="fontDecrease">
					<span>decrease font size</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="decrease font size" />
				</a>
				<a href="#" id="fontIncrease">
					<span>increase font size</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="increase font size" />
				</a>
			</li>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/usnews/politics/item/25190-trump-s-first-100-days?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Print</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_neo&amp;link=97c3b64ca3cf1cbfea806a04cf94865d3bc12fc0" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>Email</span>
				</a>
			</li>
			
			
			
			
					</ul>
		<div class="clr"></div>
  </div>
	
	
  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
		  	<a class="modal modal_link" rel="{handler: 'image'}" href="/media/k2/items/cache/dd35613db0234fd86502d4b4fbeda297_XL.jpg" title="Click to preview image" data-modal-title="Dd35613Db0234Fd86502D4B4Fbeda297 Xl">
		  		<img src="/media/k2/items/cache/dd35613db0234fd86502d4b4fbeda297_M.jpg" alt="Trump&amp;#039;s First 100 Days" style="width:380px; height:auto;" />
		  	</a>
		  </span>

		  
		  
		  <div class="clr"></div>
	  </div>
	  
	  	  	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	<p><em>Prior to entering the White House, Donald Trump pledged an energetic <a href="https://assets.donaldjtrump.com/_landings/contract/O-TRU-102316-Contractv02.pdf">“100-day action plan to Make America Great Again.”</a> How much will he be able to accomplish, and how will his accomplishments compare to his promises? To shed light on these questions, we survey President Trump’s executive orders and other actions as president in the following chronology, updated daily.</em></p>
<p>&nbsp;</p>
<p><span style="font-size: 12pt;"><strong>Day 2 (Sat., Jan. 21)</strong></span></p>
<p><strong>• Visiting the CIA:</strong>&nbsp;Visiting the headquarters of the Central Intelligence Agency on his first <em>full</em> day as president, Trump said, “There is nobody that feels stronger about the intelligence community and the CIA than Donald Trump."&nbsp;He also told the crowd: “So I can only say that I am with you 1,000%. And the reason you’re my first stop is that, as you know, I have a running war with the media. They are among the most dishonest human beings on Earth…. And they sort of made it sound like I had a feud with the intelligence community. And I just want to let you know, the reason you’re the number one stop is exactly the opposite.” His remarks at CIA headquarters notwithstanding, Trump has been critical of the intelligence community and its treatment of him, saying in a January 11 press conference that&nbsp;leaking “information that turned out to be so false and fake” was “something that Nazi Germany would have done.” His remarks were in reference to&nbsp;an unsubstantiated “dossier” added to the intelligence community’s report of alleged Russian interference in the recent U.S. presidential election. For more information about the chasm between Trump and the intelligence community, see <a href="/usnews/politics/item/25137-war-declared-the-intelligence-community-v-trump">here</a>, <a href="/usnews/politics/item/25138-trump-fires-back-at-intelligence-community">here</a>, and <a href="/usnews/politics/item/25125-intelligence-community-and-media-threaten-liberty-in-attacking-trump">here</a>.</p>
<p>&nbsp;</p>
<p><span style="font-size: 12pt;"><strong>Day 1 (Fri., Jan. 20)</strong></span></p>
<p><strong>• Inaugural speech:</strong>&nbsp;At his inauguration as the 45th President of the United States, President Donald Trump put the globalist establishment that has been selling out America for so long on notice: The American people are back in charge. Quoting the Bible and acknowledging God the Creator as the true source of America's protection, Trump did not mince words when he described the betrayal of America by the self-appointed establishment. But starting today, Trump said the “historic movement” that propelled his campaign to victory against the entire establishment apparatus was ready to ensure that America will come first. “From this day forward, a new vision will govern our land,” Trump said. “From this moment on, it’s going to be America First.” No doubt globalists and establishment types — in both parties — were left squirming in their seats at the thought of it all.&nbsp;For more information, &nbsp;<a href="/usnews/politics/item/25191-president-trump-cites-bible-in-unity-call-touts-america-first">click here</a>.</p>
<p><strong>• Executive order on ObamaCare:</strong> After his inauguration, President Trump&nbsp;signed an executive order for “minimizing the economic burden” of ObamaCare. “It is the policy of my Administration to seek the prompt repeal of the Patient Protection and Affordable Care Act [ObamaCare],” the order states. &nbsp;"In the meantime, pending such repeal, it is imperative for the executive branch … take all actions consistent with law to minimize the unwarranted economic and regulatory burdens of the Act, and prepare to afford the States more flexibility and control to create a more free and open healthcare market.”</p>
<p><strong>•&nbsp;Other first-day executive actions:</strong>&nbsp;President Trump signed a law passed by Congress to grant retired General James Mattis a waiver to legally serve as Trump's secretary of defense, required by law because the Marine was still in military service less than seven years ago. He signed documents making his cabinet picks official. For more information about Trump's actions during as first day as president as well as his agenda, <a href="/usnews/politics/item/25192-president-trump-unveils-plans-to-undo-much-of-obama-s-damage">click here</a>.</p> 	  </div>
	  	  
		<div class="clr"></div>

	  
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  	  
	<div id="policy">
	  	 
	<div style="font-weight:bold; font-style:italic;">Please review our <span id="privacy_button" style="color:blue; cursor:pointer;">Comment Policy</span> before posting a comment </div>

	 <div id="jbs_privacy_policy" style="font-style:italic; display:none">
		 <p>Thank you for joining the discussion at The New American. We value our readers and encourage their participation, but in order to ensure a positive experience for our readership, we have a few guidelines for commenting on articles. If your post does not follow our policy, it will be deleted.</p>
		 <p>No profanity, racial slurs, direct threats, or threatening language.</p>
		 <p>No product advertisements.</p>
		 <p>Please post comments in English.</p>
		 <p>Please keep your comments on topic with the article. If you wish to comment on another subject, you may search for a relevant article and join or start a discussion there.</p>
		 <p>Comments that we consider abusive, spammy, off-topic, or harassing will be removed.</p>
		 <p>If our filtering system detects that you may have violated our policy, your comment will be placed in a queue for moderation. It will then be either approved or deleted. Once your comment is approved, it will then be viewable on the discussion thread.</p>
		 <p>If you need to report a comment, please flag it and it will be reviewed. Thank you again for being a valued reader of The New American.</p>
		 <p>© 2015 The New American. All rights reserved</p>
	 </div>

		<script>
			jQuery( document ).ready(function() {
   				 jQuery('#privacy_button').click(function() {
    				jQuery('#jbs_privacy_policy').toggle(); 	
   					});
			});
		</script>
	  
	  
	  
	  </div>  
	 	  
	 <div id="disqus_thread"><script>if (!disable_comments){document.write('...');}else{document.write('<b>Comments have been disabled for this article.</b>');}</script></div>
    <script type="text/javascript">
	if (!disable_comments){
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'thenewamericanmagazine'; // required: replace example with your forum shortname

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
		}
    </script>
    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

		  <div class="clr"></div>
  </div>



		

		<div class="clr"></div>
	</div>
	
    <div class="itemLinks">

		
	  
	  
		<div class="clr"></div>
  </div>
  
  
  
	
  
	<div class="clr"></div>

  
  
    <!-- Item navigation -->
  <div class="itemNavigation">
  	<span class="itemNavigationTitle">More in this category:</span>

				<a class="itemPrevious" href="/usnews/politics/item/25185-leftist-jihad-artists-performing-at-trump-s-inauguration-targeted-for-destruction">
			&laquo; Leftist Jihad: Artists Performing at Trump’s Inauguration Targeted for Destruction		</a>
		
				<a class="itemNext" href="/usnews/politics/item/25191-president-trump-cites-bible-in-unity-call-touts-america-first">
			President Trump Cites Bible in Unity Call; Touts “America First” &raquo;
		</a>
		
  </div>
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
 
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/usnews/politics/item/25190-trump-s-first-100-days#startOfPageId25190">
			back to top		</a>
		
	</div>
	               

	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->
<!-- JoomlaWorks "K2" (v2.7.1) | Learn more about K2 at http://getk2.org -->
			</div>
				<div id="sp-utility" class="sp-modCol1 clearfix"><div class="sp-inner clearfix"><div style="width:100%" class="sp-block "><div id="sp-utility1" class="mod-block sp-utility1  single">	<div class="module">	
		<div class="mod-wrapper clearfix">		
					<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					


<script>
jQuery(document).ready(function($) {
    $("#videoads").delay(10000).fadeOut("slow");
   
});
</script>

<div class="custom"  >
	<div id="advert-category">
	<!-- START: Modules Anywhere -->

<div class="custom"  >
	<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://69.167.176.82/~adserve/www/delivery/...'
  * to
  *   'https://69.167.176.82/~adserve/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://69.167.176.82/~adserve/www/delivery/ajs.php':'http://69.167.176.82/~adserve/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=321");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://69.167.176.82/~adserve/www/delivery/ck.php?n=a6af2706&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://69.167.176.82/~adserve/www/delivery/avw.php?zoneid=321&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6af2706' border='0' alt='' /></a></noscript>
</div>
<!-- END: Modules Anywhere --></div>
<script>

if(document.getElementById('itemListLeading')){
document.getElementById('itemListLeading').appendChild(document.getElementById('advert-category'));
}
else
{
var element = document.getElementById("advert-category");
element.parentNode.removeChild(element);
}

</script></div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
	</div></div></div></div>	
	</div>
		<div class="clr"></div>
	 <div id="sp-position-wxy" class="clearfix"><div class="sp-inner clearfix">

<div class="custom"  >
	<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://69.167.176.82/~adserve/www/delivery/...'
  * to
  *   'https://69.167.176.82/~adserve/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://69.167.176.82/~adserve/www/delivery/ajs.php':'http://69.167.176.82/~adserve/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=100");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://69.167.176.82/~adserve/www/delivery/ck.php?n=ae79c6ce&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://69.167.176.82/~adserve/www/delivery/avw.php?zoneid=100&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae79c6ce' border='0' alt='' /></a></noscript>
</div>
</div></div></div>
	<div id="sp-rightcol">
			<div id="sp-right" class="clearfix"><div class="sp-inner clearfix">	<div class="module">	
		<div class="mod-wrapper clearfix">		
					<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					

<div class="custom"  >
	<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://69.167.176.82/~adserve/www/delivery/...'
  * to
  *   'https://69.167.176.82/~adserve/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://69.167.176.82/~adserve/www/delivery/ajs.php':'http://69.167.176.82/~adserve/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=133");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://69.167.176.82/~adserve/www/delivery/ck.php?n=a8d4dad7&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://69.167.176.82/~adserve/www/delivery/avw.php?zoneid=133&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8d4dad7' border='0' alt='' /></a></noscript>
</div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
		<div class="module">	
		<div class="mod-wrapper clearfix">		
					<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					

<div class="custom"  >
	<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://69.167.176.82/~adserve/www/delivery/...'
  * to
  *   'https://69.167.176.82/~adserve/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://69.167.176.82/~adserve/www/delivery/ajs.php':'http://69.167.176.82/~adserve/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=134");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://69.167.176.82/~adserve/www/delivery/ck.php?n=a179ac51&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://69.167.176.82/~adserve/www/delivery/avw.php?zoneid=134&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a179ac51' border='0' alt='' /></a></noscript>
</div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
		<div class="module">	
		<div class="mod-wrapper clearfix">		
					<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					

<div class="custom"  >
	<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://69.167.176.82/~adserve/www/delivery/...'
  * to
  *   'https://69.167.176.82/~adserve/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://69.167.176.82/~adserve/www/delivery/ajs.php':'http://69.167.176.82/~adserve/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=135");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://69.167.176.82/~adserve/www/delivery/ck.php?n=a175dce6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://69.167.176.82/~adserve/www/delivery/avw.php?zoneid=135&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a175dce6' border='0' alt='' /></a></noscript>
</div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
		<div class="module">	
		<div class="mod-wrapper clearfix">		
					<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					

<div class="custom"  >
	<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://69.167.176.82/~adserve/www/delivery/...'
  * to
  *   'https://69.167.176.82/~adserve/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://69.167.176.82/~adserve/www/delivery/ajs.php':'http://69.167.176.82/~adserve/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=8");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://69.167.176.82/~adserve/www/delivery/ck.php?n=a167217b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://69.167.176.82/~adserve/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a167217b' border='0' alt='' /></a></noscript>
</div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
	</div></div><div id="sp-right-gridtop" class="sp-modCol1 clearfix"><div class="sp-inner clearfix"><div style="width:100%" class="sp-block "><div id="sp-right2" class="mod-block sp-right2  single">	<div class="module">	
		<div class="mod-wrapper clearfix">		
					<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					<style type="text/css"> .fb_border { width: 300px; padding: px; background-color: ; overflow: hidden; } </style><div class="fb_border"><div id="fb-root"></div><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=480580252049577";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div class="fb-like-box" data-href="https://www.facebook.com/thenewamerican" data-width="300" data-height="0" data-colorscheme="light" data-show-faces="false" data-header="false" data-stream="false" data-show-border="false"></div></div>				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
	</div></div></div></div><div id="sp-right-bottom" class="clearfix"><div class="sp-inner clearfix">	<div class="module">	
		<div class="mod-wrapper clearfix">		
					<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					

<div class="custom"  >
	<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://69.167.176.82/~adserve/www/delivery/...'
  * to
  *   'https://69.167.176.82/~adserve/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://69.167.176.82/~adserve/www/delivery/ajs.php':'http://69.167.176.82/~adserve/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=250");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://69.167.176.82/~adserve/www/delivery/ck.php?n=a77c3ede&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://69.167.176.82/~adserve/www/delivery/avw.php?zoneid=250&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a77c3ede' border='0' alt='' /></a></noscript>
</div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
		<div class="module">	
		<div class="mod-wrapper clearfix">		
					<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					


<script>
jQuery(document).ready(function($) {
    $("#videoads").delay(10000).fadeOut("slow");
   
});
</script>

<div class="custom"  >
	</div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
	</div></div>	</div>
		             			  			  			   
			</div>
                      
		</div>
                
        
		<div id="sp-bottom" class="sp-modCol3 clearfix"><div class="sp-wrap clearfix"><div class="sp-inner clearfix"><div style="width:33.333%" class="sp-block  separator"><div id="sp-bottom1" class="mod-block sp-bottom1  first">	<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
						<h3 class="header">			
				<span>Affiliates</span> and Friends				</h3>
										<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					


<script>
jQuery(document).ready(function($) {
    $("#videoads").delay(10000).fadeOut("slow");
   
});
</script>

<div class="custom"  >
	<ul>
<li><a href="http://www.jbs.org" target="_blank">The John Birch Society</a></li>
<li><a href="http://www.freedomproject.com" target="_blank">FreedomProject Media</a></li>
<li><a href="https://www.fpeusa.org/" target="_blank">FreedomProject Academy</a></li>
<li><a href="http://www.americanopinionfoundation.org/" target="_blank">American Opinion Foundation</a></li>
<li><a href="http://www.characterfirst.com" target="_blank">Character First</a></li>
</ul></div>
				</div>
			</div>
		</div>
	</div>
	</div></div><div style="width:33.333%" class="sp-block  separator"><div id="sp-bottom2" class="mod-block sp-bottom2 ">	<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
						<h3 class="header">			
				<span>Social</span> Media				</h3>
										<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					


<script>
jQuery(document).ready(function($) {
    $("#videoads").delay(10000).fadeOut("slow");
   
});
</script>

<div class="custom"  >
	<div class="social"><a class="twitter" href="https://twitter.com/#!/NewAmericanMag" target="_blank">Twitter</a> <a class="facebook" href="http://www.facebook.com/TheNewAmerican" target="_blank">Facebook</a> <!--<a class="flickr" href="http://www.flickr.com" target="_blank">flickr</a>--> <a class="rss" href="/component/obrss/rss" target="_blank">RSS-Feed</a></div></div>
				</div>
			</div>
		</div>
	</div>
	</div></div><div style="width:33.333%" class="sp-block "><div id="sp-bottom4" class="mod-block sp-bottom4  last">	<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
						<h3 class="header">			
				<span>About</span> TNA				</h3>
										<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					<ul class="nav menu">
<li class="item-668"><a href="/about" >About</a></li><li class="item-669"><a href="/staff" >Staff</a></li><li class="item-670"><a href="/contributors" >Contributors</a></li><li class="item-671"><a href="https://www.jbs.org/shop-tna" >Shop</a></li><li class="item-673"><a href="http://www.jbs.org/join-jbs/join-jbs" >Get Involved</a></li><li class="item-675"><a href="/advertise" >Advertise</a></li><li class="item-676"><a href="/contact-us" >Contact Us</a></li></ul>
				</div>
			</div>
		</div>
	</div>
	</div></div></div></div></div>		
		<div id="sp-footer" class="clearfix">
			<div class="sp-wrap">
				<div class="sp-inner">
					<div id="powered-by" class="helix-logo helix-logo-light-small">
	<a target="_blank" title="Helix Framework" href="http://helix.joomshaper.com">Helix Framework</a>
</div> 
						
					<div class="cp">
					Copyright © 2016 The New American
						
					</div>
						<a id="topofpage" href="#" rel="nofollow">Scroll to Top</a>						
									</div>
			</div>
		</div>
	</div>
	
	<!--Google Universal-->
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-3745385-6', 'auto');
	ga('send', 'pageview');
	</script>
	<!--End Google Universal-->

	
	
		
		
	
	
	<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'thenewamericanmagazine'; // required: replace example with your forum shortname

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
    </script>
	
	<div id="jon_hidden" style="display:none">
			</div>
	
</body>
</html>