<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns#" xmlns="www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" >
<head>
<!-- <script type="text/javascript" src="/templates/shaper_neo/js/video.js"></script> -->
		<link rel="stylesheet" href="/templates/shaper_neo/css/video.css">
		 
		 
       
		
		<base href="https://www.thenewamerican.com/culture/education/item/25345-bill-shutting-u-s-education-department-introduced-in-congress" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="keywords" content="Department of Education, Congress, Thomas Massie" />
	<meta property="og:url" content="https://www.thenewamerican.com/culture/education/item/25345-bill-shutting-u-s-education-department-introduced-in-congress" />
	<meta property="og:title" content="Bill Shutting U.S. Education Department Introduced in Congress" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.thenewamerican.com/media/k2/items/cache/2afbc23ee668c455bacd33d1a28229a1_XL.jpg" />
	<meta name="image" content="https://www.thenewamerican.com/media/k2/items/cache/2afbc23ee668c455bacd33d1a28229a1_XL.jpg" />
	<meta property="og:description" content="Legislation to shut down the controversial and unconstitutional U.S. Department of Education was introduced in Congress this week by Representative Thomas Massie, a leading constitutional conservative. By Alex Newman" />
	<title>Bill Shutting U.S. Education Department Introduced in Congress</title>
	<link href="/media/k2/assets/css/magnific-popup.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/media/k2/assets/css/k2.fonts.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_neo/css/k2.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/media/modals/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/general.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/helix/css/media_queries.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_neo/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_neo/css/joomla.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_neo/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_neo/css/modules.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_neo/css/typography.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_neo/css/css3.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_neo/css/styles/style1.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_neo/css/menu.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Yanone+Kaffeesatz:light" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/chosen.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_finder/css/finder.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
.sp-wrap {width: 1080px;}
		#sp-leftcol {width: 0px}
		#sp-rightcol { width: 340px}
		#sp-maincol {width:740px}#inner_content {width: 740px;}
		#sp-inset1 {width: 0px}#sp-inset2 { width: 0px}h2,h3,h2.itemTitle,h3.catItemTitle,.itemListSubCategories h3,.subCategory h2,.itemCommentsCounter { font-family: 'Yanone Kaffeesatz', 'Helvetica', arial, serif; }
	</style>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js" type="text/javascript"></script>
	<script src="/plugins/system/jqueryeasy/jquerynoconflict.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	
	
	
	<script src="/media/k2/assets/js/jquery.magnific-popup.min.js?v2.7.1" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/modals/js/jquery.touchSwipe.min.js" type="text/javascript"></script>
	<script src="/media/modals/js/jquery.colorbox-min.js" type="text/javascript"></script>
	<script src="/media/modals/js/script.min.js?v=8.2.2" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/menu.js" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/equalheight.js" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/totop.js" type="text/javascript"></script>
	<script src="/media/jui/js/chosen.jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script type="text/javascript">
;
var modals_class = 'modal_link'; var modals_defaults = { opacity: '0.8',maxWidth: '95%',maxHeight: '95%',current: '{current} / {total}',previous: 'previous',next: 'next',close: 'close',xhrError: 'This content failed to load.',imgError: 'This image failed to load.' };
function fixHeight_sp_bottom () {
					var equalizer_sp_bottom = new Equalizer(".sp-bottom1 > div > div,.sp-bottom2 > div > div,.sp-bottom4 > div > div").equalize("height");
				}
				window.addEvent ("load", function () {
					fixHeight_sp_bottom.delay (300);
				});
				window.addEvent ("resize", function () {
					fixHeight_sp_bottom();
				});
		jQuery(document).ready(function (){
			jQuery('.advancedSelect').chosen({"disable_search_threshold":10,"search_contains":true,"allow_single_deselect":true,"placeholder_text_multiple":"Type or select some options","placeholder_text_single":"Select an option","no_results_text":"No results match"});
		});
	jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
jQuery(document).ready(function() {
	var value, searchword = jQuery('#mod-finder-searchword957');

		// Get the current value.
		value = searchword.val();

		// If the current value equals the default value, clear it.
		searchword.on('focus', function ()
		{
			var el = jQuery(this);

			if (el.val() === 'Search ...')
			{
				el.val('');
			}
		});

		// If the current value is empty, set the previous value.
		searchword.on('blur', function ()
		{
			var el = jQuery(this);

			if (!el.val())
			{
				el.val(value);
			}
		});

		jQuery('#mod-finder-searchform957').on('submit', function (e)
		{
			e.stopPropagation();
			var advanced = jQuery('#mod-finder-advanced957');

			// Disable select boxes with no value selected.
			if (advanced.length)
			{
				advanced.find('select').each(function (index, el)
				{
					var el = jQuery(el);

					if (!el.val())
					{
						el.attr('disabled', 'disabled');
					}
				});
			}
		});});
	</script>
	<link href="/component/obrss/rss" rel="alternate" type="application/rss+xml" title="rss" />
<link href="/templates/shaper_neo/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />	
<meta http-equiv="cache-control" content="max-age=0">
<meta http-equiv="cache-control" content="no-cache">
<meta http-equiv="expires" content="-1">
<meta http-equiv="expires" content="Tue, 01 Jan 1980 11:00:00 GMT">
<meta http-equiv="pragma" content="no-cache">


<script>
var disable_comments = false;
</script>

</head>

<body class="bg">
	
	<div id="top-bar" class="clearfix">
		<div class="sp-wrap">
			<div id="sp-top-menu" class="clearfix"><div class="sp-inner clearfix">


<script>
jQuery(document).ready(function($) {
    $("#videoads").delay(10000).fadeOut("slow");
   
});
</script>

<div class="custom"  >
	<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://adserve.jbs.org/www/delivery/...'
  * to
  *   'https://adserve.jbs.org/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserve.jbs.org/www/delivery/ajs.php':'http://adserve.jbs.org/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=9");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserve.jbs.org/www/delivery/ck.php?n=a9ac8c8c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserve.jbs.org/www/delivery/avw.php?zoneid=9&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9ac8c8c' border='0' alt='' /></a></noscript>
</div>
</div></div>	
			

	
             			
		</div>	
	</div>
	
	<div id="header" class="clearfix">
		<div class="sp-wrap clearfix">
		    
			<div id="sp-banner" class="clearfix"><div class="sp-inner clearfix">

<div class="customNletter"  >
	<a href="/top-daily-headlines" target="_blank"><img src="/../images/NewsLetter/TNA-NLsignup.gif" alt="Top Daily Headlines Sign up" /></a></div>
</div></div>	
			<div id="sp-Donate" class="clearfix"><div class="sp-inner clearfix">
<form id="mod-finder-searchform957" action="/search" method="get" class="form-search">
	<div class="finder">
		<label for="mod-finder-searchword957" class="finder">Search</label><input type="text" name="q" id="mod-finder-searchword957" class="search-query input-medium" size="25" value="" placeholder="Search ..."/>
							</div>
</form>
</div></div>				<a id="logo" style="width:400px;height:144px" href="/" title="The New American"></a>
<div class="clr"></div><div id="hornav" class="clearfix"><ul class="sp-menu level-0"><li class="menu-item first"><a href="/" class="menu-item first" ><span class="menu"><span class="menu-title">Home</span></span></a></li><li class="menu-item parent"><a href="/usnews" class="menu-item parent" ><span class="menu"><span class="menu-title">U.S. News</span></span></a><div class="submenu"><div class="submenu-wrap"><div class="menu-tl"><div class="menu-tr"><div class="menu-tm"></div></div></div><div class="menu-l"><div class="menu-r"><div class="submenu-inner clearfix" style="width: 200px;"><div class="megacol col1 first" style="width: 200px;"><ul class="sp-menu level-1"><li class="menu-item first"><a href="/usnews/politics" class="menu-item first" ><span class="menu"><span class="menu-title">Politics</span></span></a></li><li class="menu-item"><a href="/usnews/immigration" class="menu-item" ><span class="menu"><span class="menu-title">Immigration</span></span></a></li><li class="menu-item"><a href="/usnews/constitution" class="menu-item" ><span class="menu"><span class="menu-title">Constitution</span></span></a></li><li class="menu-item"><a href="/usnews/congress" class="menu-item" ><span class="menu"><span class="menu-title">Congress</span></span></a></li><li class="menu-item"><a href="/usnews/crime" class="menu-item" ><span class="menu"><span class="menu-title">Crime</span></span></a></li><li class="menu-item"><a href="/usnews/health-care" class="menu-item" ><span class="menu"><span class="menu-title">Healthcare</span></span></a></li><li class="menu-item last"><a href="/usnews/foreign-policy" class="menu-item last" ><span class="menu"><span class="menu-title">Foreign Policy</span></span></a></li></ul></div></div></div></div><div class="menu-bl"><div class="menu-br"><div class="menu-bm"></div></div></div></div></div></li><li class="menu-item parent"><a href="/world-news" class="menu-item parent" ><span class="menu"><span class="menu-title">World News</span></span></a><div class="submenu"><div class="submenu-wrap"><div class="menu-tl"><div class="menu-tr"><div class="menu-tm"></div></div></div><div class="menu-l"><div class="menu-r"><div class="submenu-inner clearfix" style="width: 200px;"><div class="megacol col1 first" style="width: 200px;"><ul class="sp-menu level-1"><li class="menu-item first"><a href="/world-news/europe" class="menu-item first" ><span class="menu"><span class="menu-title">Europe</span></span></a></li><li class="menu-item"><a href="/world-news/north-america" class="menu-item" ><span class="menu"><span class="menu-title">North America</span></span></a></li><li class="menu-item"><a href="/world-news/asia" class="menu-item" ><span class="menu"><span class="menu-title">Asia</span></span></a></li><li class="menu-item"><a href="/world-news/africa" class="menu-item" ><span class="menu"><span class="menu-title">Africa</span></span></a></li><li class="menu-item"><a href="/world-news/australia" class="menu-item" ><span class="menu"><span class="menu-title">Australia</span></span></a></li><li class="menu-item last"><a href="/world-news/south-america" class="menu-item last" ><span class="menu"><span class="menu-title">South America</span></span></a></li></ul></div></div></div></div><div class="menu-bl"><div class="menu-br"><div class="menu-bm"></div></div></div></div></div></li><li class="menu-item parent"><a href="/economy" class="menu-item parent" ><span class="menu"><span class="menu-title">Economy</span></span></a><div class="submenu"><div class="submenu-wrap"><div class="menu-tl"><div class="menu-tr"><div class="menu-tm"></div></div></div><div class="menu-l"><div class="menu-r"><div class="submenu-inner clearfix" style="width: 200px;"><div class="megacol col1 first" style="width: 200px;"><ul class="sp-menu level-1"><li class="menu-item first"><a href="/economy/commentary" class="menu-item first" ><span class="menu"><span class="menu-title">Commentary</span></span></a></li><li class="menu-item"><a href="/economy/markets" class="menu-item" ><span class="menu"><span class="menu-title">Markets</span></span></a></li><li class="menu-item"><a href="/economy/sectors" class="menu-item" ><span class="menu"><span class="menu-title">Sectors</span></span></a></li><li class="menu-item last"><a href="/economy/economics" class="menu-item last" ><span class="menu"><span class="menu-title">Economics</span></span></a></li></ul></div></div></div></div><div class="menu-bl"><div class="menu-br"><div class="menu-bm"></div></div></div></div></div></li><li class="menu-item parent"><a href="/tech" class="menu-item parent" ><span class="menu"><span class="menu-title">Sci/Tech</span></span></a><div class="submenu"><div class="submenu-wrap"><div class="menu-tl"><div class="menu-tr"><div class="menu-tm"></div></div></div><div class="menu-l"><div class="menu-r"><div class="submenu-inner clearfix" style="width: 200px;"><div class="megacol col1 first" style="width: 200px;"><ul class="sp-menu level-1"><li class="menu-item first"><a href="/tech/energy" class="menu-item first" ><span class="menu"><span class="menu-title">Energy</span></span></a></li><li class="menu-item"><a href="/tech/environment" class="menu-item" ><span class="menu"><span class="menu-title">Environment</span></span></a></li><li class="menu-item"><a href="/tech/computers" class="menu-item" ><span class="menu"><span class="menu-title">Computers</span></span></a></li><li class="menu-item last"><a href="/tech/space" class="menu-item last" ><span class="menu"><span class="menu-title">Space</span></span></a></li></ul></div></div></div></div><div class="menu-bl"><div class="menu-br"><div class="menu-bm"></div></div></div></div></div></li><li class="menu-item active parent"><a href="/culture" class="menu-item active parent" ><span class="menu"><span class="menu-title">Culture</span></span></a><div class="submenu"><div class="submenu-wrap"><div class="menu-tl"><div class="menu-tr"><div class="menu-tm"></div></div></div><div class="menu-l"><div class="menu-r"><div class="submenu-inner clearfix" style="width: 200px;"><div class="megacol col1 first" style="width: 200px;"><ul class="sp-menu level-1"><li class="menu-item first"><a href="/culture/faith-and-morals" class="menu-item first" ><span class="menu"><span class="menu-title">Faith and Morals</span></span></a></li><li class="menu-item"><a href="/culture/family" class="menu-item" ><span class="menu"><span class="menu-title">Family</span></span></a></li><li class="menu-item active"><a href="/culture/education" class="menu-item active" ><span class="menu"><span class="menu-title">Education</span></span></a></li><li class="menu-item"><a href="/culture/biography" class="menu-item" ><span class="menu"><span class="menu-title">Biography</span></span></a></li><li class="menu-item last"><a href="/culture/history" class="menu-item last" ><span class="menu"><span class="menu-title">History</span></span></a></li></ul></div></div></div></div><div class="menu-bl"><div class="menu-br"><div class="menu-bm"></div></div></div></div></div></li><li class="menu-item parent"><a href="/reviews" class="menu-item parent" ><span class="menu"><span class="menu-title">Opinion/Reviews</span></span></a><div class="submenu"><div class="submenu-wrap"><div class="menu-tl"><div class="menu-tr"><div class="menu-tm"></div></div></div><div class="menu-l"><div class="menu-r"><div class="submenu-inner clearfix" style="width: 200px;"><div class="megacol col1 first" style="width: 200px;"><ul class="sp-menu level-1"><li class="menu-item first"><a href="/reviews/movies" class="menu-item first" ><span class="menu"><span class="menu-title">Movies</span></span></a></li><li class="menu-item"><a href="/reviews/books" class="menu-item" ><span class="menu"><span class="menu-title">Books</span></span></a></li><li class="menu-item"><a href="/reviews/opinion" class="menu-item" ><span class="menu"><span class="menu-title">Opinion</span></span></a></li><li class="menu-item last"><a href="/reviews/american-principles" class="menu-item last" ><span class="menu"><span class="menu-title">American Principles</span></span></a></li></ul></div></div></div></div><div class="menu-bl"><div class="menu-br"><div class="menu-bm"></div></div></div></div></div></li><li class="menu-item"><a href="/freedom-index" class="menu-item" ><span class="menu"><span class="menu-title">Freedom Index</span></span></a></li><li class="menu-item"><a href="https://www.jbs.org/shop-tna/subscriptions/" class="menu-item" ><span class="menu"><span class="menu-title">Subscribe</span></span></a></li><li class="menu-item"><a href="https://www.jbs.org/store/shoptna/donation" class="menu-item" ><span class="menu"><span class="menu-title">Donate</span></span></a></li><li class="menu-item last"><a href="http://www.thenewamerican.com/tech/computers/itemlist/user/15475-tnavideo" class="menu-item last" ><span class="menu"><span class="menu-title">Videos</span></span></a></li></ul></div><script type="text/javascript">
//<![CDATA[
	window.addEvent('domready',function(){
				var	limits = $(document.body);
		items_v = [], items_h = [];

		$$('div.submenu').each(function (el) {
			if (el.getParent().getParent().hasClass('level-0')) {
				items_v.push(el);
			} else {
				items_h.push(el);
			}
		});

		new SPMenu(items_v, {
			direction: 'LTR',
			bound: limits,
			fxOptions: {
				transition: Fx.Transitions.linear,
				duration: 300			},
			animation: 'slidefade',
			mode: 'vertical',
			offset:{x:5, y: 0}
		});

		new SPMenu(items_h, {
			direction: 'LTR',
			bound: limits,
			fxOptions: {
				transition: Fx.Transitions.linear,
				duration: 300			},
			animation: 'slidefade',
			mode: 'horizontal',
			offset: {x: -20, y: 5}
		});
	});
//]]>
</script>			 
		</div>	
	</div>	
	 
	<div class="main-bg clearfix">	
		<div class="sp-wrap clearfix">
		     
						                     
			<div class="clearfix">
				<div id="sp-maincol" class="clearfix">
		<div class="clr"></div>
		<div id="inner_content" class="clearfix"> <!--Component Area-->
							<div class="sp-content-inner clearfix">
					
				<div id="system-message-container">
	</div>

				

<script>
jQuery(document).ready(function($) {
    $("#videoads").delay(10000).fadeOut("slow");
   
});
</script>


<script>
jQuery(document).ready(function($) {
    $("#videoads").delay(10000).fadeOut("slow");
   
});
</script>
<!-- Start K2 Item Layout -->
<span id="startOfPageId25345"></span>

<div id="k2Container" class="itemView itemIsFeatured">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

				<!-- Date created -->
		<span class="itemDateCreated">
			Wednesday, 08 February 2017		</span>
		
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	Bill Shutting U.S. Education Department Introduced in Congress
	  	
	  </h2>
	  
				<!-- Item Author -->
		<span class="itemAuthor">
			Written by&nbsp;
						<a rel="author" href="/culture/education/itemlist/user/68-alexnewman">Alex Newman</a>
					</span>
		
  </div>
<br>
      		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">
				Tweet			</a>
			<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		</div>
		
    
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script type="text/javascript">
				(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
				<div class="fb-share-button" data-href="#" data-send="false" data-type="button"></div>	
			<div class="fb-like" data-send="false" data-width="200" data-show-faces="false" data-layout="button_count"></div>
		
		</div>
		
				<!-- Google +1 Button -->
		<!--<div class="itemGooglePlusOneButton">
			<g:plusone annotation="inline" width="120"></g:plusone>
			<script type="text/javascript">
			  (function() {
			  	window.___gcfg = {lang: 'en'}; // Define button default language here
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</div>-->
		  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
		<ul>
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">font size</span>
				<a href="#" id="fontDecrease">
					<span>decrease font size</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="decrease font size" />
				</a>
				<a href="#" id="fontIncrease">
					<span>increase font size</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="increase font size" />
				</a>
			</li>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/culture/education/item/25345-bill-shutting-u-s-education-department-introduced-in-congress?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Print</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_neo&amp;link=d7a95a7d44b6b5085d59e0defb841d2fd8e4dc98" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>Email</span>
				</a>
			</li>
			
			
			
			
					</ul>
		<div class="clr"></div>
  </div>
	
	
  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
		  	<a class="modal modal_link" rel="{handler: 'image'}" href="/media/k2/items/cache/2afbc23ee668c455bacd33d1a28229a1_XL.jpg" title="Click to preview image" data-modal-title="2Afbc23Ee668C455Bacd33D1A28229A1 Xl">
		  		<img src="/media/k2/items/cache/2afbc23ee668c455bacd33d1a28229a1_M.jpg" alt="Bill Shutting U.S. Education Department Introduced in Congress" style="width:380px; height:auto;" />
		  	</a>
		  </span>

		  
		  
		  <div class="clr"></div>
	  </div>
	  
	  	  	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	<p>Legislation to shut down the controversial and unconstitutional U.S. Department of Education was introduced in Congress this week by Representative Thomas Massie (R-Ky.), a leading constitutional conservative. The bill, <a href="https://www.congress.gov/bill/115th-congress/house-bill/899" target="_blank">H.R. 899</a>, would help President Donald Trump follow through on his campaign statements suggesting a desire to abolish the department as well as the<a href="/culture/education/item/16192-common-core-a-scheme-to-rewrite-education"> Obama-backed “Common Core” school standards</a>. The legislation was introduced on the same day U.S. Education Secretary Betsy DeVos was confirmed by the Senate.</p>
<p>If and when the bill is passed into law, the one-sentence measure would give the powerful U.S. Education Department until the end of 2018 to wind down its operations. What would happen then with the dizzying array of unconstitutional federal “education” programs, statutes, and decrees was not immediately clear. But sources on Capitol Hill said the focus was on getting the ball rolling, with the details to be nailed down later.</p>
<p><a href="https://www.fpeusa.org/" target="_blank"><img src="/images/ArticleBanners/FPAbanner.jpeg" width="600" height="74" alt="FPAbanner" style="margin: 5px;" /></a></p>
<p>The bill is literally only one sentence long, at least for now. “The Department of Education shall terminate on December 31, 2018,” reads the text of the legislation. The bill was introduced with a good number of co-sponsors, all of them among the more liberty-minded wing of the Republican Party who take their oath to the U.S. Constitution seriously. Among the<a href="https://www.congress.gov/bill/115th-congress/house-bill/899/cosponsors" target="_blank"> original co-sponsors</a> are congressmen Justin Amash (R-Mich.), Andy Biggs (R-Ariz.), Jason Chaffetz (R-Utah), Matt Gaetz (R-Fla.), Jody Hice (R-Ga.), Walter Jones (R-N.C.), and Raul Labrador (R-Idaho). It was referred to the House Committee on Education and the Workforce.</p>
<p>In a February 7<a href="https://massie.house.gov/newsroom/press-releases/rep-massie-introduces-bill-to-abolish-federal-department-of-education" target="_blank"> statement</a> released in conjunction with the bill, Congressman Massie, the lead sponsor, eloquently and succinctly explained why the U.S. Education Department needed to be shuttered. “Neither Congress nor the President, through his appointees, has the constitutional authority to dictate how and what our children must learn,” explained Massie, who has an almost perfect score on the&nbsp;<a href="/freedom-index">“Freedom Index”</a>&nbsp;for voting constitutionally during his first two terms in Congress. In other words, the Constitution does not authorize federal education meddling, and therefore, it needs to stop.</p>
<p>There are also practical reasons why shutting down the department is good policy. “Unelected bureaucrats in Washington, D.C. should not be in charge of our children’s intellectual and moral development,” Massie observed. “States and local communities are best positioned to shape curricula that meet the needs of their students. Schools should be accountable. Parents have the right to choose the most appropriate educational opportunity for their children, including home school, public school, or private school.”</p>
<p>Congressman Walter Jones, another one of the more Constitution-friendly members of Congress, also pointed out that the federal government has no legitimate business meddling in education. “For years, I have advocated returning education policy to where it belongs — the state and local level,” explained the conservative lawmaker from North Carolina. “D.C. bureaucrats cannot begin to understand the needs of schools and its students on an individual basis. It is time that we get the feds out of the classroom, and terminate the Department of Education.”</p>
<p>Yet another liberty-minded lawmaker, Representative Raul Labrador of Idaho, touted the benefits of local control over education policy. “I’ve always been a proponent of empowering parents, teachers and local school boards who best know our children and their needs,” said the congressman. “Eliminating the U.S. Department of Education is the most important step we in Congress can take in returning decision making to the local level.”</p>
<p>Freshman Congressman Andy Biggs of Arizona, meanwhile, noted that the federal education bureaucracy played a massive role in imposing the current educational disaster afflicting America's children. “Education of our students should lie primarily with parents, teachers, and state and local officials who know how to meet their individual needs best,” he explained. “Since its inception, the Department of Education has grown into an unrecognizable federal beast, and its policies have helped foster Common Core across the country. It is time the one-size-fits-all approach by the federal government is ended and authority is returned to the local level.”</p>
<p>In a press release announcing the bill, the lawmakers behind the effort noted that the U.S. Department of Education began operations in 1980. But it was hardly uncontroversial. In fact, the next year, in an address to the nation on his program for economic recovery, President Ronald Reagan — an icon among GOP voters and Americans generally — touted his desire to shut down the unconstitutional bureaucracy altogether.</p>
<p>As the third step in his proposed plan, President Reagan called for shutting down two cabinet departments — education and energy. Some of the activities of the departments, he said, perhaps thinking of the nuclear arsenal overseen by the Energy Department, for example, would continue independently or in other parts of government. But the time had come for serious action to rein in big government.&nbsp;&nbsp;</p>
<p>“There's only one way to shrink the size and cost of big government, and that is by eliminating agencies that are not needed and are getting in the way of a solution,” Reagan said. “Now, we don't need an Energy Department to solve our basic energy problem. As long as we let the forces of the marketplace work without undue interference, the ingenuity of consumers, business, producers, and inventors will do that for us.”</p>
<p>“Similarly, education is the principal responsibility of local school systems, teachers, parents, citizen boards, and State governments,” the popular president continued in his speech. “By eliminating the Department of Education less than 2 years after it was created, we cannot only reduce the budget but ensure that local needs and preferences, rather than the wishes of Washington, determine the education of our children.”</p>
<p><a href="/reviews/books/item/20681-education-malpractice">Unfortunately for America </a>and the Constitution, the U.S. Education Department continued to exist, and to accumulate more and more power, money, and control over schools nationwide — squandering hundreds of billions of dollars<a href="/reviews/books/item/20681-education-malpractice"> while making education worse</a>. Since the Reagan administration, Republicans at all levels of government have paid lip-service to shutting down the unconstitutional bureaucracy. But they now control the White House and both houses of Congress, giving the GOP and conservative Americans a historic opportunity to follow through.</p>
<p>And indeed, Trump has long touted the idea of shutting it down the whole operation. “A lot of people believe the Department of Education should just be eliminated — get rid of it,” Trump said in one of many similar statements on the campaign trail. “If we don't eliminate it completely, we certainly need to cut its power and reach.” The solution, he suggested, would be to go back to what the Constitution explicitly requires — absolutely no federal role in education.</p>
<p>“Education has to be run locally,” Trump also said. “Common Core, No Child Left Behind, and Race to the Top are all programs that take decisions away from parents and local school boards. These programs allow the progressives in the Department of Education to indoctrinate, not educate, our kids. What they are doing does not fit the American model of governance. I am totally against these programs and the Department of Education. It’s a disaster. We cannot continue to fail our children — the very future of this nation.”</p>
<p>In separate comments, asked what departments he would cut, Trump again directly aimed at the unconstitutional schools bureaucracy. “I may cut Department of Education,” he explained. “Common Core is a very bad thing. I think that it should be local education.” He then blasted establishment globalist Jeb Bush and other Big Government Republican candidates, who he said “want children to be educated by Washington, D.C. bureaucrats.” More than a few other GOP presidential candidates also called for shutting the whole thing down.&nbsp; &nbsp;</p>
<p>Of course, despite the lack of constitutional authority to do so, even before the U.S. Department of Education was officially established during President Jimmy Carter’s administration, the federal government had already started meddling in education. In fact, for decades, the unconstitutional U.S. Department of Health, Education, and Welfare, created without Congress by an out-of-control President Dwight Eisenhower, was quietly expanding its influence over schooling across America under various guises.</p>
<p>Since then, Congress has continued to pass massive and completely unconstitutional education schemes purporting to usurp power over education that was specifically reserved to the states and the people under the Constitution’s Tenth Amendment. Most recently, Democrats and establishment Republicans <a href="/culture/education/item/22258-white-house-and-gop-conspired-on-education-takeover">passed the “Every Student Succeeds Act” — a gargantuan educational monstrosity celebrated by Obama as a “Christmas miracle”</a> — usurping <a href="/culture/education/item/22354-obama-and-gop-unleash-community-schools-to-replace-parents">even more unconstitutional powers</a> under the demonstrably fraudulent guise of returning power to the states. The bill even<a href="/culture/education/item/22354-obama-and-gop-unleash-community-schools-to-replace-parents"> funds the creation of “full-service community schools” that would all but replace parents</a>.&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;</p>
<p>Advocates of shutting down the Education Department and restoring local control celebrated the new bill, but called for a few amendments to ensure that the federal tentacles would not continue to exert influence over schools. Sheri Few, president of the national grassroots group <a href="http://www.uspie.org/" target="_blank">United States Parents Involved in Education</a> (USPIE), noted that her organization's mission is actually to end the U.S. Department of Education and all federal mandates relating to education. “So, we are very pleased to learn of Rep. Massie’s bill and we are grateful to bill sponsors for taking the lead on this important issue,” Few said in a written statement.</p>
<p>“However, if we really want the feds out of the education business, we should advocate that ALL federal education programs be closed,” Few continued. “For example, closing USED without eliminating the federally funded testing consortia, leaves the potential for the consortia (SBAC and PARCC) to remain in their role as an institutional mechanism that perpetuates Common Core and the same re-branded national standards. Therefore, any effort to shut down USED must include a sunset of the federal testing consortia.”</p>
<p>The grassroots education group also recommended an amendment to the legislation that would require Education Secretary DeVos to present the department's closure plan to Congress “for transparency and approval,” Few said. With state chapters across America, the group has been working hard to restore local control of education, in part by advocating an end to the U.S Education Department. The activists will continue working toward that mission in the months ahead. (This writer volunteers on the group's advisory board).&nbsp; &nbsp;</p>
<p>Whether Education Secretary DeVos will get onboard with the agenda pushed by the Republican lawmakers and even President Trump on the campaign trail remains to be seen. However, shortly after Trump selected her, a statement was released<a href="/culture/education/item/24794-after-local-control-talk-trump-team-touts-national-standards"> indicating that DeVos planned to work on “higher national standards.”</a> Critics expressed serious concern. While she quickly released a statement distancing herself from the<a href="/culture/education/item/16192-common-core-a-scheme-to-rewrite-education"> politically toxic Common Core scheme imposed on America with bribes and bullying from Obama's Education Department</a>, DeVos has not publicly called for abolishing the unconstitutional agency she now leads. &nbsp;</p>
<p>The billionaire “school choice” advocate, who was viciously opposed by teachers’ unions and the hysterical far-left, along with some opposition on the right, was narrowly confirmed in a historic 51-50 Senate vote on February 7. Vice President Mike Pence cast the deciding vote to break the tie after two liberal Republicans broke ranks and sided with Democrats. But if conservatives wanting to abolish the U.S. Department of Education get their way, DeVos may soon be out of a job anyway. And for schoolchildren, the Constitution, and real school choice, that would be excellent news.</p>
<p>&nbsp;</p>
<p><em>Alex Newman is co-author of</em>&nbsp;<a href="/reviews/books/item/20681-education-malpractice">Crimes of the Educators</a>, <em>and a correspondent for&nbsp;</em>The New American<em>, covering economics, education, politics, and more. Follow him on Twitter&nbsp;<a href="https://twitter.com/ALEXNEWMAN_JOU">@ALEXNEWMAN_JOU</a>. He can be reached at:&nbsp;<span id="cloak0769f427b8ecef6c724496a05c69680c">This email address is being protected from spambots. You need JavaScript enabled to view it.</span><script type='text/javascript'>
				document.getElementById('cloak0769f427b8ecef6c724496a05c69680c').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addy0769f427b8ecef6c724496a05c69680c = '&#97;n&#101;wm&#97;n' + '&#64;';
				addy0769f427b8ecef6c724496a05c69680c = addy0769f427b8ecef6c724496a05c69680c + 'th&#101;n&#101;w&#97;m&#101;r&#105;c&#97;n' + '&#46;' + 'c&#111;m';
				var addy_text0769f427b8ecef6c724496a05c69680c = '&#97;n&#101;wm&#97;n' + '&#64;' + 'th&#101;n&#101;w&#97;m&#101;r&#105;c&#97;n' + '&#46;' + 'c&#111;m';document.getElementById('cloak0769f427b8ecef6c724496a05c69680c').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy0769f427b8ecef6c724496a05c69680c + '\'>'+addy_text0769f427b8ecef6c724496a05c69680c+'<\/a>';
		</script></em></p>
<p><em>Related articles:</em>&nbsp; &nbsp;</p>
<p><a href="/culture/education/item/24794-after-local-control-talk-trump-team-touts-national-standards">Trump Team Touts “National Standards” After Opposing Common Core</a></p>
<p><a href="/culture/education/item/22456-national-campaign-launched-to-abolish-u-s-education-department">National Campaign Launched to Abolish U.S. Education Department</a></p>
<p><a href="/reviews/opinion/item/11904-why-ronald-reagan-couldnt-abolish-the-department-of-education">Why Ronald Reagan Couldn’t Abolish the Department of Education</a></p>
<p><a href="/culture/education/item/25248-trump-proclaims-national-school-choice-week">Trump Proclaims “National School Choice Week”</a></p>
<p><a href="/usnews/politics/item/3295-federal-funding-by-any-other-name-charter-schools">“Federal Funding” by Any Other Name: Charter Schools</a></p>
<p><a href="/culture/education/item/16192-common-core-a-scheme-to-rewrite-education">Common Core: A Scheme to Rewrite Education&nbsp;&nbsp;</a>&nbsp;&nbsp;</p>
<p><a href="/culture/education/item/16193-orwellian-nightmare-data-mining-your-kids">Orwellian Nightmare: Data-mining Your Kids</a></p>
<p><a href="/culture/education/item/22258-white-house-and-gop-conspired-on-education-takeover">White House and GOP Conspired on Education Takeover</a></p>
<p><a href="/tech/environment/item/22267-un-agenda-2030-a-recipe-for-global-socialism">UN: Gov’t Must Control Private Schools Because of “Human Rights”</a></p>
<p><a href="/reviews/books/item/20681-education-malpractice">Education Malpractice</a></p> 	  </div>
	  	  
		<div class="clr"></div>

	  
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  	  
	<div id="policy">
	  	 
	<div style="font-weight:bold; font-style:italic;">Please review our <span id="privacy_button" style="color:blue; cursor:pointer;">Comment Policy</span> before posting a comment </div>

	 <div id="jbs_privacy_policy" style="font-style:italic; display:none">
		 <p>Thank you for joining the discussion at The New American. We value our readers and encourage their participation, but in order to ensure a positive experience for our readership, we have a few guidelines for commenting on articles. If your post does not follow our policy, it will be deleted.</p>
		 <p>No profanity, racial slurs, direct threats, or threatening language.</p>
		 <p>No product advertisements.</p>
		 <p>Please post comments in English.</p>
		 <p>Please keep your comments on topic with the article. If you wish to comment on another subject, you may search for a relevant article and join or start a discussion there.</p>
		 <p>Comments that we consider abusive, spammy, off-topic, or harassing will be removed.</p>
		 <p>If our filtering system detects that you may have violated our policy, your comment will be placed in a queue for moderation. It will then be either approved or deleted. Once your comment is approved, it will then be viewable on the discussion thread.</p>
		 <p>If you need to report a comment, please flag it and it will be reviewed. Thank you again for being a valued reader of The New American.</p>
		 <p>© 2015 The New American. All rights reserved</p>
	 </div>

		<script>
			jQuery( document ).ready(function() {
   				 jQuery('#privacy_button').click(function() {
    				jQuery('#jbs_privacy_policy').toggle(); 	
   					});
			});
		</script>
	  
	  
	  
	  </div>  
	 	  <div class="clr"></div>
  </div>



		

		<div class="clr"></div>
	</div>
	
    <div class="itemLinks">

		
	  
	  
		<div class="clr"></div>
  </div>
  
  
  
	
  
	<div class="clr"></div>

  
  
    <!-- Item navigation -->
  <div class="itemNavigation">
  	<span class="itemNavigationTitle">More in this category:</span>

				<a class="itemPrevious" href="/culture/education/item/25306-un-lesson-plans-teach-kids-to-get-civilians-to-turn-in-guns">
			&laquo; UN Lesson Plans Teach Kids to Get Civilians to "Turn in Guns"		</a>
		
		
  </div>
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
 
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/culture/education/item/25345-bill-shutting-u-s-education-department-introduced-in-congress#startOfPageId25345">
			back to top		</a>
		
	</div>
	               

	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->
<!-- JoomlaWorks "K2" (v2.7.1) | Learn more about K2 at http://getk2.org -->
			</div>
				<div id="sp-utility" class="sp-modCol1 clearfix"><div class="sp-inner clearfix"><div style="width:100%" class="sp-block "><div id="sp-utility1" class="mod-block sp-utility1  single">	<div class="module">	
		<div class="mod-wrapper clearfix">		
					<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					


<script>
jQuery(document).ready(function($) {
    $("#videoads").delay(10000).fadeOut("slow");
   
});
</script>

<div class="custom"  >
	<div id="advert-category">
	<!-- START: Modules Anywhere -->

<div class="custom"  >
	<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://adserve.jbs.org/www/delivery/...'
  * to
  *   'https://adserve.jbs.org/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserve.jbs.org/www/delivery/ajs.php':'http://adserve.jbs.org/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=304");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserve.jbs.org/www/delivery/ck.php?n=af2f4ab8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserve.jbs.org/www/delivery/avw.php?zoneid=304&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af2f4ab8' border='0' alt='' /></a></noscript>
</div>
<!-- END: Modules Anywhere --></div>
<script>

if(document.getElementById('itemListLeading')){
document.getElementById('itemListLeading').appendChild(document.getElementById('advert-category'));
}
else
{
var element = document.getElementById("advert-category");
element.parentNode.removeChild(element);
}

</script></div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
	</div></div></div></div>	
	</div>
		<div class="clr"></div>
	 <div id="sp-position-wxy" class="clearfix"><div class="sp-inner clearfix">

<div class="custom"  >
	<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://adserve.jbs.org/www/delivery/...'
  * to
  *   'https://adserve.jbs.org/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserve.jbs.org/www/delivery/ajs.php':'http://adserve.jbs.org/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=100");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserve.jbs.org/www/delivery/ck.php?n=ae79c6ce&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserve.jbs.org/www/delivery/avw.php?zoneid=100&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae79c6ce' border='0' alt='' /></a></noscript>
</div>
</div></div></div>
	<div id="sp-rightcol">
			<div id="sp-right" class="clearfix"><div class="sp-inner clearfix">	<div class="module">	
		<div class="mod-wrapper clearfix">		
					<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					

<div class="custom"  >
	<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://adserve.jbs.org/www/delivery/...'
  * to
  *   'https://adserve.jbs.org/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserve.jbs.org/www/delivery/ajs.php':'http://adserve.jbs.org/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=214");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserve.jbs.org/www/delivery/ck.php?n=a266d685&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserve.jbs.org/www/delivery/avw.php?zoneid=214&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a266d685' border='0' alt='' /></a></noscript>
</div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
		<div class="module">	
		<div class="mod-wrapper clearfix">		
					<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					

<div class="custom"  >
	<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://adserve.jbs.org/www/delivery/...'
  * to
  *   'https://adserve.jbs.org/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserve.jbs.org/www/delivery/ajs.php':'http://adserve.jbs.org/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=215");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserve.jbs.org/www/delivery/ck.php?n=a9cfba30&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserve.jbs.org/www/delivery/avw.php?zoneid=215&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9cfba30' border='0' alt='' /></a></noscript>
</div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
		<div class="module">	
		<div class="mod-wrapper clearfix">		
					<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					

<div class="custom"  >
	<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://adserve.jbs.org/www/delivery/...'
  * to
  *   'https://adserve.jbs.org/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserve.jbs.org/www/delivery/ajs.php':'http://adserve.jbs.org/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=216");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserve.jbs.org/www/delivery/ck.php?n=a99ca4b1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserve.jbs.org/www/delivery/avw.php?zoneid=216&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a99ca4b1' border='0' alt='' /></a></noscript>
</div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
		<div class="module">	
		<div class="mod-wrapper clearfix">		
					<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					

<div class="custom"  >
	<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://adserve.jbs.org/www/delivery/...'
  * to
  *   'https://adserve.jbs.org/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserve.jbs.org/www/delivery/ajs.php':'http://adserve.jbs.org/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=8");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserve.jbs.org/www/delivery/ck.php?n=a167217b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserve.jbs.org/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a167217b' border='0' alt='' /></a></noscript>
</div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
	</div></div><div id="sp-right-gridtop" class="sp-modCol1 clearfix"><div class="sp-inner clearfix"><div style="width:100%" class="sp-block "><div id="sp-right2" class="mod-block sp-right2  single">	<div class="module">	
		<div class="mod-wrapper clearfix">		
					<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					<style type="text/css"> .fb_border { width: 300px; padding: px; background-color: ; overflow: hidden; } </style><div class="fb_border"><div id="fb-root"></div><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=480580252049577";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div class="fb-like-box" data-href="https://www.facebook.com/thenewamerican" data-width="300" data-height="0" data-colorscheme="light" data-show-faces="false" data-header="false" data-stream="false" data-show-border="false"></div></div>				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
	</div></div></div></div><div id="sp-right-bottom" class="clearfix"><div class="sp-inner clearfix">	<div class="module">	
		<div class="mod-wrapper clearfix">		
					<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					


<script>
jQuery(document).ready(function($) {
    $("#videoads").delay(10000).fadeOut("slow");
   
});
</script>

<div class="custom"  >
	</div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
		<div class="module">	
		<div class="mod-wrapper clearfix">		
					<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					

<div class="custom"  >
	<!--/* Revive Adserver Javascript Tag v3.0.4 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://adserve.jbs.org/www/delivery/...'
  * to
  *   'https://adserve.jbs.org/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserve.jbs.org/www/delivery/ajs.php':'http://adserve.jbs.org/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=273");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserve.jbs.org/www/delivery/ck.php?n=a5bae61e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserve.jbs.org/www/delivery/avw.php?zoneid=273&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5bae61e' border='0' alt='' /></a></noscript>
</div>
				</div>
			</div>
		</div>
	</div>
	<div class="gap"></div>
	</div></div>	</div>
		             			  			  			   
			</div>
                      
		</div>
                
        
		<div id="sp-bottom" class="sp-modCol3 clearfix"><div class="sp-wrap clearfix"><div class="sp-inner clearfix"><div style="width:33.333%" class="sp-block  separator"><div id="sp-bottom1" class="mod-block sp-bottom1  first">	<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
						<h3 class="header">			
				<span>Affiliates</span> and Friends				</h3>
										<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					


<script>
jQuery(document).ready(function($) {
    $("#videoads").delay(10000).fadeOut("slow");
   
});
</script>

<div class="custom"  >
	<ul>
<li><a href="http://www.jbs.org" target="_blank">The John Birch Society</a></li>
<li><a href="http://www.freedomproject.com" target="_blank">FreedomProject Media</a></li>
<li><a href="https://www.fpeusa.org/" target="_blank">FreedomProject Academy</a></li>
<li><a href="http://www.americanopinionfoundation.org/" target="_blank">American Opinion Foundation</a></li>
<li><a href="http://www.characterfirst.com" target="_blank">Character First</a></li>
</ul></div>
				</div>
			</div>
		</div>
	</div>
	</div></div><div style="width:33.333%" class="sp-block  separator"><div id="sp-bottom2" class="mod-block sp-bottom2 ">	<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
						<h3 class="header">			
				<span>Social</span> Media				</h3>
										<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					


<script>
jQuery(document).ready(function($) {
    $("#videoads").delay(10000).fadeOut("slow");
   
});
</script>

<div class="custom"  >
	<div class="social"><a class="twitter" href="https://twitter.com/#!/NewAmericanMag" target="_blank">Twitter</a> <a class="facebook" href="http://www.facebook.com/TheNewAmerican" target="_blank">Facebook</a> <!--<a class="flickr" href="http://www.flickr.com" target="_blank">flickr</a>--> <a class="rss" href="/component/obrss/rss" target="_blank">RSS-Feed</a></div></div>
				</div>
			</div>
		</div>
	</div>
	</div></div><div style="width:33.333%" class="sp-block "><div id="sp-bottom4" class="mod-block sp-bottom4  last">	<div class="module">	
		<div class="mod-wrapper-flat clearfix">		
						<h3 class="header">			
				<span>About</span> TNA				</h3>
										<div class="mod-content clearfix">	
				<div class="mod-inner clearfix">
					<ul class="nav menu">
<li class="item-668"><a href="/about" >About</a></li><li class="item-669"><a href="/staff" >Staff</a></li><li class="item-670"><a href="/contributors" >Contributors</a></li><li class="item-671"><a href="https://www.jbs.org/shop-tna" >Shop</a></li><li class="item-673"><a href="http://www.jbs.org/join-jbs/join-jbs" >Get Involved</a></li><li class="item-675"><a href="/advertise" >Advertise</a></li><li class="item-676"><a href="/contact-us" >Contact Us</a></li></ul>
				</div>
			</div>
		</div>
	</div>
	</div></div></div></div></div>		
		<div id="sp-footer" class="clearfix">
			<div class="sp-wrap">
				<div class="sp-inner">
					<div id="powered-by" class="helix-logo helix-logo-light-small">
	<a target="_blank" title="Helix Framework" href="http://helix.joomshaper.com">Helix Framework</a>
</div> 
						
					<div class="cp">
					Copyright © 2016 The New American
						
					</div>
						<a id="topofpage" href="#" rel="nofollow">Scroll to Top</a>						
									</div>
			</div>
		</div>
	</div>
	
	<!--Google Universal-->
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-3745385-6', 'auto');
	ga('send', 'pageview');
	</script>
	<!--End Google Universal-->

	
	
		
		
	
	
	<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'thenewamericanmagazine'; // required: replace example with your forum shortname

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
    </script>
	
	<div id="jon_hidden" style="display:none">
		is mobile	</div>
	
</body>
</html>